Forum

Methodology

Toolbox

Platform

Community

The translation of this article into your language is missing, you can help us translate.

enb-bem-docs

Установка:

$ npm install --save-dev enb-bem-docs

Для работы модуля требуется зависимость от пакетов enb-magic-factory версии 0.3.x или выше, а также enb версии 0.13.0 или выше.

Лицензия

© 2014 YANDEX LLC. Код лицензирован Mozilla Public License 2.0.

If you notice a mistake or want something to supplement the article, you can always write to us at GitHub, or correct an article using prose.io.